Incident outil de gestion des demandes

Incident Report for Celeste

Resolved

L'incident est maintenant terminé
Posted Oct 29, 2025 - 14:58 CET

Update

We are continuing to work on a fix for this issue.
Posted Oct 29, 2025 - 14:58 CET

Update

We are continuing to work on a fix for this issue.
Posted Oct 29, 2025 - 10:47 CET

Update

We are continuing to work on a fix for this issue.
Posted Oct 29, 2025 - 09:56 CET

Identified

The issue has been identified and a fix is being implemented.
Posted Oct 29, 2025 - 09:54 CET

Investigating

Un incident est en cours sur l'outil de gestion des tickets depuis le mardi 28/10 à 16h30. L'application est à nouveau disponible depuis le mercredi 29/10 à 08h00.

Vous pouvez ouvrir des tickets d'incident par votre espace client ou par mail cependant les échanges réalisées la journée mardi 28/10 ne sont plus disponibles.
Posted Oct 29, 2025 - 09:54 CET
This incident affected: Ticketing.